phamd4

Forum Replies Created

Viewing 10 posts - 1 through 10 (of 10 total)
  • 8. November 2017 at 17:19 #32363

    Hello,

    Thank you for the quick replied,

    I did indeed downloaded the 2.44 .img direct from your website. I’ve tried to deactivate and reactivated like you’ve suggested. Is there any other step that I should try or should I try to wait for a new version of max2play comeout and try it again.

    8. November 2017 at 16:49 #32358

    Hello,

    I did checked to see if I unchecked the disable bluetooth on RPi3 and it was unchecked.

    here is a screenshot. DO you happened to have any other suggestion? I did a fresh install but it still doesn’t help.

    bluetooth1

    26. Oktober 2017 at 23:33 #32137

    Also the raspberry pi 3 told me on the web browser that no internet connection but all of my other device connect to the same router have internet.

    24. Februar 2017 at 3:09 #27185

    Hello,

    after turn off the I2S, and added the command line I got this error code which I can’t start the Shairport

    I have a Pico UPS running with the Pi3 I don’t know if that caused this problem.

    23. Februar 2017 at 5:10 #27158

    Hello,

    Thank you for your reply. Here is the image of my setting.

    I also notice today that when I stram via Shairport it played for like 1 minutes then it went silence, max2play airplay still showed on my iPad but no sound. I have to kept kill the shairport and start it again 2 to 3 time before I got sound coming out again. As long as it played for more than 5 minutes, It will not drop to silence anymore.



    • This reply was modified 6 years, 9 months ago by phamd4.
    12. Februar 2017 at 19:43 #26867

    Hello,

    Just want to follow up. WIth the new version of max2play 2.41 its actually worked!!

    Thank you for an amazing software

    20. September 2016 at 14:52 #23110

    Hello, thank you for your reply „max2play“ worked for me. Thanks 🙂

    15. September 2016 at 19:15 #23059

    Hello,

    Thank you for your reply. I did tried different skin and go back to the jogger skin however the problem is still persist. When I tried to install the „jogger 1024×680 not sure the exact name“ in the raspberry setting tab. I got the fail message „hulk # something“

    18. August 2016 at 4:11 #22316

    Hi,

    I am also having the same issue, running rpi3 and using hifiberry digi+ my sound quality is find however everytime I try to stream music the sound play for like 3 min then studder/silience for about 10 sec then play again.

    Do you guys found a fix for it yet? Thank you

    18. August 2016 at 2:41 #22315

    Hello, Thank you for your answer however if I understand correcty itunes’s Airplay only allow to stream music from itunes and apple music. What I want to do is stream like youtube on firefox, desktop spotify or online music content. Will I be able to do that or I have to wait for an addon? Thank you and hope to hear from you soon.

Viewing 10 posts - 1 through 10 (of 10 total)