Hundeanleinen

Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Posted in:
  • 7. Dezember 2018 at 21:04 #42612

    @jono: vielen Dank für die Hilfe. Geht aber leider trotzdem nicht.

    @heiner: Das ist mir schon klar. Die Installation wird auch gestartet bricht dann aber irgendwann mit der Meldung
    ! LMS-Version existiert nicht ab und dann schliesst sich das gelbe Fenster.

    @jono und @heiner: habe jetzt zuerst eine V2.35 installiert. Danach gleich das Update auf die V2.47 gemacht. Anschliessend mit dem Link von jono den LMS installiert und siehe da, es funktioniert. Besten Dank nochmals an euch beide.

    • This reply was modified 3 years, 1 month ago by  Hundeanleinen.
    4. Dezember 2018 at 22:13 #42562

    Guten Abend,

    ich würde gerne die Version 7.9.1 installieren habe aber zur Sicherheit alle 3 Möglichkeiten gestestet. Alle 3 gehen leider nicht.
    Kann es an meinem Browser bzw. Betriebsystem liegen ? Nutze Ubuntu 14.04 mit Firefox 63.0.3. Mit Chrome habe ich es auch versucht.
    Habe es nochmal mit Windows und Firefox versucht. Ebenfalls kein Erfolg.

    • This reply was modified 3 years, 1 month ago by  Hundeanleinen.
    12. Oktober 2015 at 22:26 #16322

    I fixed it. Re-Installed a clean image and everything is working fine :-). Sorry for my post

    12. Oktober 2015 at 21:37 #16321

    I have the same problem with the Edimax WLAN Stick. I have a Wlan Connection only a few minutes then the Wlan connection gets lost. I followed exactly the documentation to set up the Wlan connection and I have also tried the manual installation mapomme descriped. Using Raspbian and Squeezelite I had no problems at all with my WLan connection. Regards Hundeanleinen

Viewing 4 posts - 1 through 4 (of 4 total)