Totenlieder

Forum Replies Created

Viewing 3 posts - 1 through 3 (of 3 total)
  • Posted in:
  • 18. Februar 2017 at 14:12 #27009

    Also,
    ich habe ein aktuelles Image installiert, über dlna funktioniert es nach wie vor nicht, ABER:
    Synology hat in seinem Paketzentrum eine „Logitech Media Server“ App, diese habe ich installiert und siehe da: Alles Funktioniert und das sogar mit meiner gewohnten Audiostation App von Synology.

    Anderer Weg, gewünschtes Ziel.

    Vielen Danke für die Hilfe und Anregungen.

    9. Februar 2017 at 23:36 #26797

    Nun, ein Endgerät ist meines Erachtens nicht nötig. Ein eingestecktes Lichtleiterkabel verrät mir sofort, ob ein Signal ausgegeben wird oder nicht.
    Es ist nur ein Endgerät mit digital optisch bzw. digital elektrisch Eingang im Haushalt vorhanden. Es wurden auch beide Eingänge mit dem Hifiberry ausprobiert.

    Klick

    Ein Frisches Image werde ich die Tage mal ausprobieren.

    @std
    Ich kann mir nichts komfortableres vorstellen als die Synology audio App auf Smartphone und/oder Tablet zu installieren, sich mit den Serverdaten einmalig anzumelden und den Ausgabeplayer aus zu wählen.
    Ich Persönlich finde die App übersichtlich und auf das wesentliche reduziert.
    Daher habe ich mich mit dem Thema Squeezboxserver noch nicht beschäftigt.

    Grüße

    19. Januar 2017 at 19:05 #26147

    Unter den Einstellungen ist der hifi berry ausgewählt, ja Klick

    Unter „Erweiterte Optionen“ des DLNA client habe ich alle der 6 Soundkarten die das Wort „Hifiberry“ beinhalten angewählt, gespeichert und das System neu gestartet ohne Erfolg. Klick

    Sollte normalerweise der optische Ausgang des Hifi berrys nicht leuchten, sobald der Raspberry gestartet wird? So wie man es von Stereoanlage und Fernseher kennt? Dies tut er nämlich zu keinem Zeitpunkt.

    Klick

    Grüße

    • This reply was modified 6 years ago by  Totenlieder.
Viewing 3 posts - 1 through 3 (of 3 total)