Verbindung zu Bluetooth Lautsprechern bricht immer ab

Max2Play Home 2016 (en) Forums Max2Play Add-ons Verbindung zu Bluetooth Lautsprechern bricht immer ab

This topic contains 35 replies, has 5 voices, and was last updated by  Strichi premium 8 hours, 49 minutes ago.

Viewing 30 posts - 1 through 30 (of 36 total)
  • 27. August 2017 at 16:49 #30926

    Hallo Leute, ich verzweifele bald und hoffe, dass mir hier vielleicht jemand helfen / Tipps geben kann.

    Ich habe mir hier (bei MAX2PLAY) das “Raspberry Pi 3 Bundle incl. Case and Max2Play” bestellt, um damit unsere Squeezebox Einrichtung zu bereichern. Nach dem Zusammenbau habe ich (meine ich) nur noch Jivelite installiert, weil Squeezebox Server mit Squeeze Lite (meine ich) auf dem Max2Play Image der SD Karte schon drauf war.

    Eigentlich funktioniert das so auch erst einmal im Zusammenspiel mit unseren 4 Squeezebox Radios. Wenn ich ein Paar aktive Lautsprecher über Miniklinke anschließe, funktioniert der Raspberry Pi3 selbst auch fehlerfrei als Squeezebox Player.

    Soweit, so gut …

    Aber ich möchte statt der Kabel gebundenen Aktivboxen eigentlich eine Bluetooth Box mit dem Pi3 koppeln, damit der Pi im Schrank versteckt bleibt und nur noch eine Box ohne jegliche Kabel auf dem Wohnzimmerboard steht, die ich dann auch überall im Raum umsetzen kann, wie ich gerade möchte.

    Also habe ich das Buetooth Plugin installiert und den Soundausgang in “Audioplayer” auf “pulse” umgestellt. Auch “Autostart Bluetooth” habe ich in “Bluetooth” angehakt.

    Wenn ich nun aber “erfolgreich” eine Bluetooth Kopplung mit einem Lautsprecher hergestellt habe und beginne, über Squeezelite Player ein Lied abzuspielen, funktioniert dass nur für einige Sekunden und dann bricht die Musikausgabe ab. Im Squeezelite Player ist das Lied aber gar nicht gestoppt, sondern läuft weiter (die Zeitleiste).

    Wenn ich dann die Kopplung in den Einstellungen der Max2Play-Seite aufhebe, sieht es zwar so aus, dass der Laustprecher nicht mehr gekoppelt ist, aber der Lautsprecher ist dann immer noch im Gekoppelten Modus und blockiert. Er geht dann nicht mehr in den Pairing Modus, bis man ihn aus- und dann wieder an schaltet. Wenn man danach über die Max2Play Oberfläche wieder nach Bluetooth Geräten sucht, findet man “gar keine Geräte mehr”. auch nicht mehr im Raum befindliche andere Geräte, die vorher mit angezeigt wurden. Dann hilft nur ein Reboot des Raspberry Pi3, damit er wieder alle Bluetooth Geräte findet. Aber sobald man wieder eine Bluetooth Box mit dem Pi3 koppelt, geht das ganze Spiel wieder exakt so von vorne los.

    Ich habe das Ganze nun mit 4 Bluetooth Boxen zig fach ausprobiert und es war immer exakt das Gleiche. Erst scheint es zu funktionieren und die Musik wird abgespielt und dann bricht die Musikausgaben plötzlich ab und alle Geräte müssen neu gestartet / rebootet werden, bevor man überhaupt wieder neu koppeln kann.

    Die 4 Bluetooth Boxen funktionieren mit all unseren Smartphones und Tablets (LG-G4, Huawei Smartphone, Blackberry, Samsung Galayx Tab, i-onic Outdoor Tablet) aber ansonsten vollkommen tadellos. Nur mit dem MAX2PLAY Raspbery Pi3 funktioiert das nicht.

    Könnte es sein, dass das Bluetooth-Modul in meinem Raspbery Pi3 defekt ist und ich das reklamieren sollte, oder sind das bekannte Probleme, für die es Lösungen gibt?

    27. August 2017 at 18:27 #30927

    In den Audioplayer Einstellungen habe ich vorhin noch entdeckt, dass man “Aktualisiere Squeezelite” anhaken kann und da auch etwas bezüglich Bluetooth aktualisiert wurde. Das habe ich dann jetzt auch noch mal gemacht. Ich hätte gedacht, dass danach dann diese Option verschwunden ist, wenn man upgedatet hat. Sie bleibt aber (auch nach dem Reboot) erhalten und mir ist nicht klar, ob ich denn nun die aktuellste Squeezelite Version drauf habe oder nicht (ich kann nirgendwo Infos dazu finden).

    Ergebnis war nach dem Update und Reboot, dass die Soundausgabe gleich beim ersten Versuch erstmals über mehrere Lieder funktioiniert. Dann habe ich den raum verlassen, um etwas zu erledigen und als ich wiedergekommen bin (20 Minuten), war wieder alles still und nichts ging mehr. Auch jetzt hat das Entkoppeln offensichtlich nicht richtig funktioniert und der Raspberry Pi findet beim Suchen keines der Bluetooth Geräte mehr, die in der Nähe sind. Erst ein Reboot hilft, aber dann beginnt alles wieder von vorne.

    • This reply was modified 4 months, 3 weeks ago by  Strichi.
    27. August 2017 at 21:02 #30930

    Hallo Strichi,

    kann Dir leider nicht helfen – bin Durch Zufall auf M2P gestossen, nachdem auf meiner alten Diskstation/Squeezebox Server Spotify, bzw. die neue Spotty PlugIn nicht mehr lief und ich die Kombination mit IPeng auf meinem Ipad/und einer Squeezebox Touch nicht missen wollte. Dann neulich darauf hin die Kombo mit dem 7 Zoll Touch Display, DAC, Gehäuse und PI3 gekauft – ich könnte heulen vor Freude – so weit Alles top. Auch das Shairport (Airplay) mit meinem IPad, etc. astrein funktioniert, etc., etc.

    Hatte aber heute auch mal versucht Bluetooth einzurichten und z.B. ein Iphone darüber zu koppeln. Die PI zeigt im Bluetooth WEB-Display auch brav das Iphone an – nur wird es nicht gekopppelt – genauso wenig mein Amazon Echodot… Da ich auch Probleme mit Bluetooth habe – aber anders wie Du z.Z., gehe ich bei Dir weniger von einem Hardware Defekt aus, sondern mehr von einem generellen Software Problem… Ist die ganze Bluetooth Geschichte nicht auch noch Beta und vielleicht generell etwas wackelig?

    By the way – dies ist mein erstes Posting hier…, möchte Alle recht herzlich willkommen heißen und freue mich auf einen regen Austausch…

    28. August 2017 at 13:44 #30940

    Hi lemuba,

    Das Bluetooth Plugin wurde bereits erfolgreich getestet und befindet sich nicht mehr in der Beta. Jedoch ist die Technologie in der Tat ein wenig auf die verschiedene Implementierungen dieser angewiesen. Du solltest jedoch das Koppeln ohne Probleme hinkriegen. Nach dem Scan und der Anzeige deines Geräts musst du dieses auf “Verbinde” koppeln. Dann sollte auf deinem Gerät eine Anfrage zum Koppeln erscheinen. Nach dieser sollte das Gerät gekoppelt sein.

    28. August 2017 at 15:53 #30944

    Mal ganz ehrlich und bitte nicht falsch auffassen …

    Hilfreich sind solche ” grundsätzlichen Erklärungen”, wie man Geräte koppelt, nun wirklich nicht.

    Ich habe doch sehr genau beschrieben, dass ich die Kopplung der Bluetooth-Boxen “erfolgreich” hin bekomme, aber leider hört immer nach kurzer Zeit die Tonwiedergabe auf und dann geht per Bluetooth absolut gar nichts mehr (auch keine neue Suche nach Bluetooth-Geräten). Bluetoothgeräte finden und Koppeln geht immer erst wieder, sobald man den Raspberry komplett neu gebootet hat.

    Also:

    Bluetooth koppeln und auch die Geräte dann verbinden funktioniert ja einwandfrei. Aber nach einiger Spielzeit (mal weniger als eine Minute, mal mehrere Minuten), bricht die Musikausgabe ab und Bluetooth ist dann offensichtlich komplett blockiert.

    Edit:
    Oh shit, ich habe gerade erst bemerkt, dass Deine Antwort gar nicht mir galt, sondern lemuba…
    Sorry dann also für meine kleine Beschwerde … mein Fehler …
    Vielleicht hilft Deine Antwort ja lemuba

    • This reply was modified 4 months, 2 weeks ago by  Strichi.
    • This reply was modified 4 months, 2 weeks ago by  Strichi.
    28. August 2017 at 16:02 #30947

    @lemuba:

    Ja dann sind wir schon zu zweit und es werden sicherlich noch mehr …

    Ich bin auch wegen der Spotify Geschichte zu MAX2PLAY gekommen und freue mich, wie gut das alles im MAX2PLAY funktioniert. Mein komplettes Squeezebox System funktioniert damit jetzt deutlich reibungsloser und schneller, als es mit der originalen LMS Lösung per NAS (bei mir Synology Diskstation) der Fall war. Ich habe mir ein Komplett-Kit von Max2Play gekauft und das war wirklich super einfach in Betrieb zu nehmen. Solche “Luxusprobleme” wie mit dem Bluetooth kann man da natürlich verschmerzen. Aber geil wäre es schon, wenn auch dass irgendwann mal funktioniert, wie es eigentlich soll 😉

    Gruß
    Strichi

    28. August 2017 at 21:00 #30961

    @heiner, ich habe nach Anleitung installiert und auch versucht zu koppeln….Bei meinen Geräten kommt dann leider keine Anfrage zum koppeln, keine Fehlermeldung, nichts… – Iphone5, Iphone SE und den Amazon Echo Dot getestet – für mich aber im Augenblick nicht so gravierend…werde ich aber nochmal bei Gelegenheit probieren. Alle anderen Funktinen und die Performance in Bezug auf die Squeezebox/Server Funktion, Airplay, etc. sind aber top. Squeezelite/Jivelite in Verbindung auch mit Ipeng ein Traum – testweise habe ich auch nochmal zu meinem Bundle/Gehäusediese eine Micro SD Verlängerung bestellt – erstmal sehen ob das Teil funktioniert – ich möchte in Zukunf auch mal ein Image/Backup von der SD Karte ziehen und dafür nicht immer das Gehäuse auseinanderschrauben müssen.

    • This reply was modified 4 months, 2 weeks ago by  lemuba.
    28. August 2017 at 22:55 #30965

    Hi

    “Zuspieer” wie iPhone und Androiden konnte ich auch nie koppeln. Manchmal wurden sie zwar nach der Suche in M2p angezeigt, aber abspielen konnte ich nie etwas

    BT-Kopfhörer dagegen konnte ich problemlos koppeln. Allerdings scheint mir der impplementierte BT-Sender recht schwach, auf 3m gibts schon Tonaussetzer. Aber da ist der Pi in guter Gesellschaft mit meinem Yamaha-AVR- Kein Billiggerät, sondern das Flagschiff von vor 2 Jahren
    Am KH liegt es eindeutog nicht da dieser an diversen Handys und Tablets wesentlich großzügigere Empfangsradien hat

    Da ich immer für pragmatische Lösungen bin…………………………..weitere Squeezebox oder Airplay-Lautsprecher kaufen. Auch letzteres funktioiert reibungslos und ohne Unterschiede zu den Squeezeboxen (außer der oft fehlenden Bedientasten direkt am Gerät)
    Und wenn ich mal was per Handy zuspielen will……………………..ich hab mir nen abgelegtes iPhone meiner Frau gekrallt (ich selber nute ausschließlich Androiden) und nutze dann auch ier Airplay.
    Nutzt man die entsprechenden LMS-Plugins kann man den Airplaystream sogar auf mehreren oxen synchronisieren.
    Und iPeg ist eh die beste App um die Squeezeoxen zu steuern

    29. August 2017 at 5:57 #30970

    Die Sache ist, dass mein Echo Dot in ca. 30cm Abstand zur Pi als möglicher “extra” Zuspieler steht. Zur Zeit noch über einen Bluetooth-Dongle am zweiten Eingang am Verstärker angeschlossen. Muss also immer umschalten, wenn der Echo Dot zum Einsatz kommen soll/muss. Meine Hoffnung war, dass ich den Echo Dot auch direkt mit der Pi als Zuspieler über Bluetooth koppeln kann und dann je nach Prio über den DAC der PI gespielt wird.
    Im Kombination mit Squeezelite/Jivelite und Airplay funktioniert das ja schon ganz hervorragend. Squeezelite pausiert wenn etwas über Airplay kommt und es wird wieder automatisch auf Squeezelite umgeschaltet und weitergespielt, sobald der Airplay Stream beendet wird… Da noch einen über Bluetooth oben drauf wäre klasse…

    29. August 2017 at 10:49 #30977

    Hi Leute,

    Wir hören eure Probleme und versuchen Sie zu isolieren und zu fixen. Aktuell teste ich hier das Koppeln mit meinem OnePlus2 erfolgreich. Ich werde mir aber noch ein iPhone von Bekannten krallen und versuchen hier ein ähnliches Problem nachzuempfinden. Vielleicht lässt sich so ein Fehler erkennen. Bluetooth ist in der Tat eine unzuverlässige Sache mit verschiedensten Fehlerquellen.

    22. September 2017 at 19:56 #31485

    Ich kann das gleiche Problem bestätigen (September 2017): Bluetooth-Ausgabe bricht nach durchschnittlich 20 Minuten ab, der Bluetooth-Lautsprecher lässt sich dann weder trennen noch erneut koppeln. Die Bluetooth Verbindung besteht noch – aber eben ohne Tonausgabe, obwohl der Player im Display weiterläuft. Es hilft nur ein Reboot – schade, keine Lösung. Von Max2Play habe ich u. a. den Tipp bekommen, andere Audioplayer zu deaktivieren (bei mir war Airplay standardmäßig an), aber ich hatte nur einmal das Glück, 40 Minuten eine Audiostream hören zu dürfen. Dann wieder: Stille. Lange Rede – kurzer Sinn: Bluetooth funktioniert bei mir nur sehr eingeschränkt.

    22. September 2017 at 21:19 #31487

    Hallo Heiner,

    ich bin mir nicht sicher, ob es was bringt, wenn Ihr versucht das Problem mittels Bluetooth-Kopplung zu Smartphones zu isolieren. Wir haben hier ja alle kein Problem mit der Bluetooth Kopplung zu Smartphones, sondern mit der Kopplung mit Bluetooth-Lautsprechern.

    Ich hebe das Problem hier mit allen Bluetooth Boxen, die wir haben. Drei davon sind DOSS SoundBox Lautsprecher.

    Da mir sehr viel daran liegen würde, dass Max2Play auch problemlos und dauerhaft stabil mit allen möglichen Bluetoohth Boxen klarkommt, wäre ich sogar bereit, Euch eine meiner DOSS Soundbox Bluetooth Lautsprecher zu spenden, damit Ihr damit die Probleme tatsächlich selbst nachvollziehen und dann fixen könnt. Das wäre mir das Ganze allemal wert, denn ich würde sehr gerne auch meine Bluetooth Boxen über Max2Play Raspberrys ins Multiroom System einbinden.

    Wenn Ihr das Spendenangebot annehmen würdet, müsstest Du mir nur Deine Adresse mitteilen und dann würde ich Dir eine meiner DOSS SoundBox Lautsprecher per Post zuschicken (als kostenlose Spende).

    Mit freundlichem Gruß
    Reinhard

    23. September 2017 at 12:47 #31492

    Der Vollständigkeit halber: Folgendes habe ich bereits erfolglos getestet (danke für die Vorschläge an Max2Play, Herrn Heiner Uebbing):

    * Bluetooth Gerät entfernt (bei mir ein Anker BT-Lautsprecher)
    * Squeezelite Bluetooth Connect Sync installiert
    * BT Device wieder gepaired
    * -B bei Squeezelite Befehlszeile ergänzt

    => keine Änderung, BT-Verbindung verstummt nach max. 20 Minuten.

    * Update2Beta durchgeführt:

    => keine Änderung, BT-Verbindung verstummt nach max. 20 Minuten.

    Gruß Franz.

    25. September 2017 at 16:42 #31535

    Hallo Franz,

    Falls der Fall, bitte entferne noch alle anderen Pairings außer dem Pi vom Anker BT Lautsprecher um dioes als Fehlerquelle auszuschließen.

    Leider können wir bei Bluetooth nicht alle Geräte testen und deshalb kann es dabei, bei unterschiedlichen Geräten dessen Bluetooth-Protokollen zu Diskrepanzen und Fehlern kommen.

    25. September 2017 at 17:49 #31542

    Der BT Lautsprecher ist ausschließlich mit dem Pi und der Max2Play Software gepaired. Falls mit meinem Smartphone gepaired – nie zeitgleich – spielt der Lautsprecher stundenlang ohne Störung.

    Ich lösche das (Smartphone-) BT-Profil auf dem BT-Lautsprecher und beobachte weiter 🙂

    Ergebnis:

    BT-Profil gelöscht auf dem BT-Lautsprecher, BT-Gerät über die M2P-Seite entfernt, Pi gebootet, BT-Lautsprecher eingeschaltet, neu gepaired: => Ton bricht ab nach 11 Minuten und 10 Sekunden.

    • This reply was modified 3 months, 3 weeks ago by  shangrilafb.
    • This reply was modified 3 months, 3 weeks ago by  shangrilafb.
    28. September 2017 at 10:37 #31576

    Man könnte noch das eingebaute WLAN deaktivieren, falls dies nicht genutzt wird. Bei manchen Setups kann dies die BT-Übertragung stärken.

    28. September 2017 at 17:15 #31597

    Internet Radio ohne WLAN? – Ich weiß nicht so recht ;-( … Und nochmals zur Erinnerung: hier scheint es sich nicht um (m)ein Einzelschicksal zu handeln …

    Gruß Franz

    29. September 2017 at 12:49 #31605

    Hallo Franz,

    Wie erwähnt ist dieser Test nur zur Isolierung des Problems gedacht und nicht als alternative Einrichtung.

    Wir haben bereits einen Langzeittest mit unserem Bluetooth-Lautsprecher gemacht und das Problem leider nicht reproduzieren können.

    Wir werden dies jedoch erneut versuchen und hoffentlich einen Fehler ausfindig machen.

    Falls möglich, teile bitte noch den Debug Info Log des Bluetooth Plugins nachdem wieder ein solcher Fehler auftritt.

    5. October 2017 at 23:51 #31720

    Hallo Heiner,

    ich will Dir ja nicht auf den Wecker gehen, wenn ich mich wiederhole …

    Aber Du schreibst, Ihr hättet einen Langzeittest mit Eurem Bluetooth-Lautsprecher gemacht und das Problem leider nicht reproduzieren können.

    Wie ich schon schrieb, habe ich hier “mehrere” Bluetooth Lautsprecher und “bei allen” treten die Abbruchprobleme “immer” nach mehr oder weniger kürzerer Zeit auf. Jedes Mal mit jedem der Bluetooth Lautsprecher.

    Deshalb erneuere ich hiermit mein Angebot und würde mich “sehr freuen”, wenn Ihr das Angebot annehmen würdet:

    Da mir sehr viel daran liegen würde, dass Max2Play auch problemlos und dauerhaft stabil mit allen möglichen Bluetoohth Boxen klarkommt, möchte ich Euch sehr gerne eine meiner DOSS Soundbox Bluetooth Lautsprecher spenden, damit Ihr damit die Probleme tatsächlich selbst nachvollziehen und dann fixen könnt. Das wäre mir das Ganze allemal wert, denn ich würde sehr gerne auch meine Bluetooth Boxen über den Max2Play Raspberry ins Multiroom System einbinden.

    Schick mir dann doch bitte einfach Deine Adresse an meine bei Euch registrierte eMail-Adresse (Premium Account) und dann würde ich Dir eine meiner DOSS SoundBox Lautsprecher per Post zuschicken (als Spende für die Fehlersuche und Bug-Beseitigung).

    Mit freundlichem Gruß
    Reinhard

    10. October 2017 at 12:31 #31846

    Hallo Reinhard,

    Danke für das Angebot. Wir werden das Thema Bluetooth morgen nochmal gründlich besprechen und melden uns dann umgehend hier.

    13. October 2017 at 23:16 #31894

    Hallo Heiner,

    habt Ihr das Thema Bluetooth schon gründlich besprochen und die weitere Vorgehensweise abgestimmt?

    17. October 2017 at 11:52 #31932

    Hallo Reinhard,

    Wir konnten nun das Problem der ungewollten Verbindungstrennung rekreieren. Dies geschah nach ca. 30 Minuten. Wir werden versuchen, eine Lösung für diese Problematik zu finden, aber es scheint sich um ein Verbindungs/Stromproblem des Raspberry Pi Bluetooth-Empfängers zu handeln.

    Wir werden nun einen weiteren Test vornehmen mit stärkerer Stromversorgung und ohne jegliche Peripherie, um Stromprobleme als Fehlerquelle ausschließen zu können.

    17. October 2017 at 12:45 #31937

    Wow – ein Lichtblick! Endlich konnte der Fehler seitens Max2Play reproduziert werden, ich bin begeistert. Danke.

    17. October 2017 at 22:23 #31951

    Hallo Heiner,

    dann danke erst mal für die Zwischeninfo. Das Angebot bleibt aber natürlich bestehen und ich kann Euch sehr gerne einen Lautsprecher schicken, der zumindest bei mir sehr zuverlässig deutlich schneller unter diesen Abbrüchen leidet, als es bei Euch der Fall ist …

    Ich freue mich aber, dass es in der Bluetooth-Lautsprecher-Abbruch-Thematik zumindest schon mal weitergeht.

    Viel Erfolg noch bei der Fehlersuche und der dann hoffentlich möglichen Lösung!

    Schöne Grüße
    Reinhard

    30. October 2017 at 21:44 #32217

    Irgendwelche Neuigkeiten zum Bluetooth-Problem? Ich sehe soeben, dass es beim Raspberry-Update auch neue bluez-Module gibt.

    1. November 2017 at 17:01 #32232

    Hi shangrilafb,

    Danke für die Info, wir gucken uns diese Module mal genauer an.

    30. December 2017 at 2:46 #33150

    Hallo Leute,

    erst einmal hoffe ich, dass Ihr schöne Weihnachten hattet und dass Ihr gut ins nächste Jahr rüber kommt.

    Gibt es denn mittlerweile irgend etwas Neues zum Problem, dass bei einigen von uns immer die Verbindung zu Bluetooth Lautsprechern abbricht?

    Ich war eine Weile offline, weil ich erst einmal meinen 50sten vorbereiten und die standesgemäße Party (mit Max2Play Multiroom System und Spotify als DJ) hinter mich bringen musste und dann wurde unvorhergesehen auch noch mein linkes Knie operiert.

    Mit Heiner hatte ich ja zwischendurch noch mal Kontakt, aber gibt es denn schon irgendwelche Erkenntnisse mit dem DOSS SoundBox Lautsprecher?

    3. January 2018 at 13:55 #33199

    Irgendwie schade – hier tut sich nichts. Dabei war Internetradio via Bluetooth *das* Hauptargument für mich, die Software bzw. Lizenz für M2P zu erwerben.

    3. January 2018 at 16:37 #33203

    So schnell würde ich nicht Trübsal blasen. Ich weiß, dass Heiner Ende letzten Jahres eine Weile verhindert war und sich jetzt nochmal des Themas annehmen wollten. Aber sicherlich haben sie bei Max2Play auch mal Urlaub und wir hatten ja gerade eine längere Zeit, in der viele Leute Urlaub machen ( ich ja auch 😉 )

    Also mal abwarten … ich denke, Heiner wird sich die Tage sicherlich mal wieder melden …

    Dir und auch allen Anderen wünsche ich jetzt noch mal “ein schönes Neues Jahr und viel Erfolg in 2018!

    Bis denne
    Reinhard

    • This reply was modified 1 week, 5 days ago by  Strichi.
    8. January 2018 at 10:17 #33286

    Hi Leute,

    Ich hatte einen Sticky Thread erstellt, dass ich zwischen den Feiertagen nicht im Büro war 😉

    Zur Bluetooth Problematik habe ich auch bereits ein paar Sachen geschrieben im neuen Jahr:

    Die Unbeständigkeit liegt am BT-Modul des RPi3, dieses wird nicht priorisiert bei hohem Load des Pi was dann zu Abbrüchen führt. Dies liegt daran, dass sich das BT Modul Kapazitäten mit dem WiFi-Modul teilt und allgemein sekundär in der Struktur des Pi behandelt wird.
    Wir konnten einen Langzeittest mit USB-Dongle für BT erfolgreich über 4 Stunden durchlaufen lassen während der eingebaute des RPi3 idR nach ca. 3 Stunden einen Aussetzer haben kann. Wir testen gerade eine Alternative Umsetzung von BT aber diese zeigt leider die gleichen Symptome.
    Wer nun auf eine Playerinstanz mit Bluetooth aus ist, welche auch über längere Zeiten durchläuft, der muss wohl leider aktuell

Viewing 30 posts - 1 through 30 (of 36 total)

You must be logged in to reply to this topic.

Register here