Reply To: Strech Image – Ampache fehlerhafte Installation

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI Strech Image – Ampache fehlerhafte Installation Reply To: Strech Image – Ampache fehlerhafte Installation

27. September 2019 at 17:54 #47189

Moin Heiner,

ich habe bis jetzt noch nichts festgestellt. Nutze es aber auch nicht wirklich, da ich bis jetzt nur am testen bin. Der andere ympd Player funktioniert auch weiterhin noch. Also der Server läuft anscheinend. Ich komme auch auf die Seite vom Ampache aber immer mit der Meldung „Error
Unable to load required dependencies. Please visit the wiki for installation help“

Beste Grüße