Reply To: [SOLVED] Pi-hole Adblocker

19. November 2018 at 21:10 #42136

/etc/apache2/ports.conf

/etc/apache2/sites-enabled/max2play.conf

On macOS I neither find the “ports.conf“ nor the “sites-enabled“ direction? Help would be much appreciated.