Reply To: [ANNOUNCE] OpenHAB Server Plugin Beta

Max2Play Home 2016 (en) Forums Max2Play Add-ons [ANNOUNCE] OpenHAB Server Plugin Beta Reply To: [ANNOUNCE] OpenHAB Server Plugin Beta

5. November 2018 at 16:06 #41831

As abvove, cannot install openhab and have same err
WARNING: The following packages cannot be authenticated!
libassuan0 libksba8 libpth20 dirmngr
As i said, i installed the “ Touch image not the stretch