Reply To: -G : not working

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI -G : not working Reply To: -G : not working

25. September 2018 at 10:46 #38017

Hi eriche,

The parameter -C <seconds> automatically disengages the output device after playback is paused for a few seconds.