Reply To: -G : not working

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI -G : not working Reply To: -G : not working

22. September 2018 at 12:56 #38007

edit – When starting the Player, the GPIO gets like expected „High“ – but when pausing, it doesn`t get „Low“ 🙁
Only when turning the Player off, also the Pin gets Low.

Is there a way to auto turn off the Player when pressing pause=?
Or is there a plugin available to run a script on pause? – if not how could I write a hook?