Reply To: -G : not working

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI -G : not working Reply To: -G : not working

21. September 2018 at 11:03 #37964

Hi Erich,

Your info in the yellow text should be more detailed.

The parameter should look like this (if you want to mute the output of AMP2):
-G 4:L

After saving, check the yellow text if it says „Error in GPIO Pin assignment.“