Reply To: [SOLVED] mpd soundcard settings

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI [SOLVED] mpd soundcard settings Reply To: [SOLVED] mpd soundcard settings

25. April 2018 at 21:51 #35332

Ticking „Disable build-in audio“ and setting back mixer_control to „Master“ solved the problem.

Thanks a lot,
Christophe