Reply To: [SOLVED] mpd soundcard settings

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI [SOLVED] mpd soundcard settings Reply To: [SOLVED] mpd soundcard settings

25. April 2018 at 11:18 #35329

Hi C.Marchand,

Please try heading to Raspberry Settings, ticking „Disable build in audio“ and rebooting.