Reply To: "Device is started in Automatic Accesspoint Mode. For security….." ?

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI "Device is started in Automatic Accesspoint Mode. For security….." ? Reply To: "Device is started in Automatic Accesspoint Mode. For security….." ?

26. Februar 2018 at 10:39 #34082

Under WiFi/LAN in the max2play interface you can uncheck the „Accesspoint Mode on missing network connection“ and save the settings. This should solve your problem.