Reply To: [SOLVED] Justboom Digi – Mediarenderer

6. März 2017 at 12:17 #27461

To solve this problem you need to „Disable Build-In-Audio on RPI3“ under „Raspberry Settings“

  • This reply was modified 3 years, 7 months ago by  JustBoom.