Reply To: HifiBerry Amp+ spielt keinen Ton ab

29. March 2016 at 13:41 #19490

Hi Jode,
Du musst in den Raspberry Einstellungen “HiFiBerry Amp+” auswählen und dann diese Option in Squeezelite’s Soundausgabe auswählen.