Reply To: How to let active the WLAN connection ?

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI How to let active the WLAN connection ? Reply To: How to let active the WLAN connection ?

17. November 2015 at 16:49 #16927

Hi Yasmail,
You can try activating the option „max-USB current“ under the Raspberry Settings.
To enter the terminal input, you can either use a program like Putty when your device is in the local network. Or, you can connect a keyboard and a screen to the device and directly access SSH.