Reply To: Max2Play + Kodi + Allo Boss kein Ton

Max2Play Home 2016 (en) Forums Max2Play on Raspberry PI Max2Play + Kodi + Allo Boss kein Ton Reply To: Max2Play + Kodi + Allo Boss kein Ton

10. Februar 2019 at 15:24 #44425

Hi Peter

Make sure that Build-In-Audio is disabled in Raspberry settings, if not disable it and make a reboot.

Go into the audio player tab under Squeezelight settings click advanced and check if your soundcard is available.

let me know the answer

Peter